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[bookmark: _Toc98164850]Introduction
Microsoft PowerPoint is an accessible and effective tool for creating research posters. During our hands-on, tutor led workshop, you will have the opportunity to create an A0 poster using PowerPoint.
We will also give you a hand out with general design advice on layout, fonts and font size, and use of colour and visuals to help ensure your poster creates a lasting impression. We will give you a scaled down copy of the final poster. Use this for reference as you work through the workbook exercises.
Prerequisite knowledge
Although no previous knowledge of PowerPoint is required, you should be familiar with Microsoft Word and the Windows environment, including file management. Tutors will be on hand to help. Please ask!
What you will learn
By the end of this workshop, you will be able use MS PowerPoint to:
set up poster size 
use guides and grids to help align text boxes and images
manage backgrounds
insert text from Word and work with text boxes
insert charts from Excel
insert images
Exercises
To get the most from this workshop session, please work sequentially through the workbook exercises. The steps you need to take to work through each exercise are clearly marked with bullet points.
Approximate time 
It should take you around 1 hour to complete these exercises; however, we have designed the workbook so that you can continue to work at your own pace, away from the workshop.
Hints and warnings
Look out for hints and warnings throughout the workbook, used to bring various points to your attention.
	[image: ]
	Hints
	[image: ]
	Warnings





[bookmark: _Toc98164851]Workbook files
To save you time, we provide you with ready prepared text, images, charts and tables. You will use these to create your workshop poster.
The files you will require are in the folder called 2 - Files which was part of the course pack you downloaded and extracted to your computer:
bead_count.xlsx
fig_captions.docx
food_intake.xlsx
UoA-Primary_Logo-RGB.png
growth_rate.xlsx
poster_text.docx
trout.tif
	[image: ]
	If you have any problems during the workshop, please ask a tutor for help. 



 	


[bookmark: _Toc98164852]Getting started
[image: ]Start PowerPoint
1. Launch PowerPoint from the shortcut on the desktop (classroom PCs only). 
[image: http://2.bp.blogspot.com/_az_EcACAXWE/TPejjXnirlI/AAAAAAAAAW8/WBHZSKMVB3U/s1600/orb.png]OR
Click Start > and type PowerPoint to search for the application in the Start menu. 
Resize your poster
Today you will create a portrait A0 poster, which measures 118cm by 84cm.
	[image: ]
	Always check size and layout requirements for assessed posters.



For future reference, common poster sizes include A0, A1 and A2.
	Paper size:
	A0
	A1
	A2

	Width (cm)
	84
	59
	42

	Height (cm)
	118
	84
	59



	[image: ]
	For landscape posters, swap the width and height values e.g. a landscape A0 poster measures 84cm (height) by 118cm (width).



1. Click the Design tab at the top of the window, then click Slide Size, and Custom Slide Size.

Set the size and orientation for your poster:
Width: 	84cm
Height: 	118cm
Orientation: 	Portrait




Click OK – if prompted, click Ensure Fit.


Remove default text boxes
It’s best to start laying out your poster content on a blank presentation slide. 
To change the layout to a blank slide:
Click the Home tab> Slides > Layout to display a list of layouts.
Scroll through the list of layouts and click Blank.
	[image: ]
	You can also right-click the slide and choose Layout from the shortcut menu. Be careful not to right-click inside a text box or you won’t see the correct shortcut menu.


Zoom in and out of your work area
Working with such a large page size is challenging. To help you position and edit elements accurately, you will need to zoom in and out frequently. 
There are many ways to do this – use the method that suits you best.
[image: ]The Zoom box
To change the zoom value, locate Zoom under the View tab on the ribbon. To view your poster at its actual size, change the percentage in the Zoom box to 100%. 
	[image: ]
	Work at 16 or 25% when laying out the poster content. 
Zoom in to 33 or 50% when adding detail, or to accurately line up content.


The Zoom Slider
As with other Office applications (e.g. Word) you can also use the Zoom Slider at the bottom right of the screen.
[image: ]
If the Zoom Slider is not already visible, right-click anywhere on the status bar at the foot of the PowerPoint window and select Zoom Slider from the pop-up menu. 
Mouse scroll buttonCtrl

You can also zoom in and out by holding down the Ctrl key on your keyboard and using the scroll button in the centre of your mouse.
Save your poster
Save your poster on your H: drive, in the same location you saved the workshop files. Name the file workshop.pptx and save it as file type PowerPoint Presentation (*.pptx).
	[image: ]
	Avoid losing hours of work - save your poster frequently!


[bookmark: _Toc98164853]
Poster backgrounds
If you don't want a plain white background for your poster, then PowerPoint offers many alternatives - from applying a simple change of colour, to applying gradient, patterned, or textured fills. It is even possible to apply a background image.
However, PowerPoint is primarily a screen presentation program and problems can occur when printing custom backgrounds at such large sizes. 
For this reason, it is advisable to avoid using complex patterns and background images. Your poster background may look fine on screen, but it may not print properly on the final output. 
	[image: ]
	Bear in mind that the background should never detract from the poster content. Keep colours pale and soft, and if you do choose to use a textured or patterned background, keep these subtle to ensure poster text is still legible.


Applying a Colour Background
You can change the background colour at any stage during the creation of your poster.
1. Right-click your poster and select Format Background... from the menu.

The Format Background pane will appear at the right of the window.

Select Solid fill, then click the Color paint pot icon.
Click White, Background 1.
[image: ]
Close the Format Background pane and save your poster presentation, leaving it open.
	[image: ]
	Quick save with the keyboard shortcut Ctrl + S.


[bookmark: _Toc98164854]Working with guides
Use PowerPoint's drawing guides and grid to help you align text boxes and other objects. Guides appear as thin dotted lines on your poster – you can move them around and create as many as you need. The grid divides your slide into multiple columns and rows, much like graph paper.
	[image: ]
	Although you can see the guides and grid on-screen, they will not print out on your final poster.


Display drawing guides
By default, PowerPoint displays two guides, horizontally and vertically centred.
[image: ]Switch guides on:
Hold down the Alt key and press F9 (or click the View tab and click the Guides checkbox in the Show section).
Switch guides off:
Press Alt + F9 again (or click the View tab and click the Guides checkbox in the Show section to remove the tick).
Create a new guide:
To create a new guide, right-click an existing guide and choose Add Vertical Guide or Add Horizontal Guide from the shortcut menu or hold down the Ctrl key while clicking and dragging an existing guide.
Move an existing guide:
To move an existing guide, simply click on it and drag (without holding Ctrl). As you drag a guide, its position (measured from the centre guide in cm) is displayed alongside. The centre guide’s position is 0.00. 
Create 2 new horizontal guides
1. [image: ]Zoom in to 40% - this will give you greater control when creating your guides and allow you to place them accurately. 
Right-click an existing guide and choose to add a new horizontal guide using the shortcut menu. Drag the new guide upwards until it reads 56.00. This will be your poster’s top margin.
Right-click an existing guide and choose to add a new horizontal guide using the shortcut menu. Drag the new guide upwards until it reads 55.00. This will be your poster’s bottom margin.
 [image: ]	Remember- you can also hold down the Ctrl key and click and drag an existing guide to create a copy. Once it appears, click and drag it into the position you want.

Create 4 new vertical guides
[image: ] 55
56
39.40
39.40
1.40
1.40

1. Right-click an existing guide and choose to add a new vertical guide using the shortcut menu. Drag the new guide to the left until it reads 39.40. This will be your poster’s left margin.
1. Right-click an existing guide and choose to add a new vertical guide using the shortcut menu. Drag the new guide to the right until it reads 39.40. This will be your poster’s right margin.
Now create a further 2 new vertical guides, 1.40 from either side of the centre vertical guide. This will be the centre margin.
Save your poster, leaving it open.



Display the grid
You may also like to use PowerPoint’s grid to help align text boxes and other objects. 
Click the View tab on the Ribbon
Click the checkbox for Gridlines from the Show section. 
	[image: ]
	You can also right-click the slide and choose Grid and Guides from the shortcut to fine-tune the settings for the grid.





[bookmark: _Toc98164855]Adding a Poster title
The poster title is your first communication with your audience and should clearly convey the essence of your poster. It should be clear and concise – aim for 15 words or less. It should be interesting and attention grabbing – studies show that your audience will decide whether to continue reading in as little as 3 seconds! It should be readable from 4.5 metres away – we recommend a minimum of 60pt in size.
Create a text box
You should create your poster title using a text box. This allows you to use subscript or superscript text in your title (e.g. H2O) or to individually italicise words (e.g. when using Latin names), if required.
1. Click the Insert tab on the ribbon, locate the Text group and click on Text Box.

To create a text box, place the cursor on the left margin and click and drag across your poster to the right margin.
[image: ]
Type the following title text into the box, making sure you press the Enter key after the word ‘of’ so that the text appears on 2 lines as shown below:
Protein Growth Efficiency in 210 families of
Rainbow trout assessed by x-radiography
	[image: ]
	If your poster title runs onto two or more lines, think carefully about where to insert line breaks.  Remember you can press Enter to add a line break manually, as above.



Select all the text within the text box by clicking and dragging with the mouse.
[image: ]
Right-click on the selected text and select Font… from the pop-up menu. 
Change the font options as follows, then click OK: 
Latin text font: 	Impact
Size: 	90 pt
Font color: 	Blue, Accent 5, Darker 25% 
	[image: ]
	You can use the Font dialog box at any time to apply subscript or superscript to individually selected letters or figures.



Resize and move the text box
All text boxes have handlebars on them that allow you to adjust their size and shape.
[image: textbox2]
To resize:
With the text box still selected, grab the handlebar on the bottom right corner and drag it towards the left, resizing the text box until it is just wide enough to allow the title to appear on 2 lines. 
[image: resize-textbox]
To move:
1. First make sure the text box is still selected, then click once on its border (the cursor will change to a cross and its border will change from a dashed line _ _ _ _  to a solid line ____ ) then drag the box into position.
[image: ]
 Drag the title text box until the top of it snaps to the top margin.
	[image: ]
	Once you have selected a text box, you can also use the arrow keys to move it up, down, left and right



Save your poster presentation, leaving it open.


[bookmark: _Toc98164856]Inserting text from a Word document
You can type text directly into your poster using text boxes, as in the previous exercise, or you can paste it in from an existing Word document. 
	[image: ]
	First, make sure to de-select your poster title text box by clicking on an empty area of your poster. If you don’t, any new text you paste into your poster will go directly into the selected Text Box, overwriting your poster title!


Insert the authors’ names
1. Using This PC, browse to your H: drive, and the location you where you saved the workshop files. 
Open the Word file poster_text.docx.
Select the first paragraph containing the list of authors and associated institutions, then go to the Home tab and select Copy from the Clipboard group (or use the keyboard shortcut Ctrl + C).
[image: ]
Return to PowerPoint and click on your poster.
From the Clipboard group on the Home tab, select Paste Special from the Paste drop-down menu.

Select Formatted Text (RTF) from the list of options.

Click OK.
	[image: ]
	Paste as Formatted Text (RTF) to retain Word formatting options such as bulleted lists, and subscript and superscript text.



Format the authors’ names
1. Select all the text within the text box by clicking and dragging with the mouse, and change the font to Arial and the size to 40pt. 
Select the author names and make them Bold.

Use the handlebars to widen the text box so that its left side lines up with the left margin and its right side with the right margin.
Drag the text box and position it so that it sits a little below the title.
[image: ]
Save your poster presentation, leaving it open.
Insert and format ‘Introduction’, ‘Materials and methods’, ‘Results’, and ‘Discussion’ text
1. Use the same method, as described for the authors’ names, to copy and paste the Introduction, Materials and methods, Results, and Discussion text from Word and into text boxes on your poster.
	[image: ]
	You will need to copy and paste each of these blocks of text separately, creating one text box at a time – this gives you more flexibility by allowing you to move each text box independently. Make sure you deselect each new text box before copying and pasting the next!



[image: ]Select all the text within each text box and make the font Arial and the size 32pt. 
Click OK.
Select the heading within each text box and make it Bold, 40pt, and colour it the same Blue, Accent 5, Darker 25% as the poster title. 
Position and resize each text box so that your poster resembles the printed example provided.


Insert the References
1. Repeat the same procedure to copy and paste the References text into a text box.
Select all the text within the box and make the Arial and the size 25pt.
Make the heading Bold, 40pt, and colour it Blue, Accent 5, Darker 25%.
Drag this box to the foot of the poster, lining it up with the bottom margin, and resizing it so that it spans the width of the poster from left to right margin.
[image: ]
Save your poster presentation, without closing.


[bookmark: _Toc98164857]Inserting and resizing images
Insert the University logo
1. Go to the Insert tab, locate the Images group and select Pictures.

Browse to your H: drive, and the location where you saved the workshop files. 
Click on the image file UoA_Primary_Logo-RGB.png to select it, then click on Insert.
Click and drag the University logo so that it sits in the top right hand corner of your poster, lining it up with the top and right guides.
[image: ]
De-select the University logo.
	[image: ]
	You can obtain good quality, high-resolution copies of the University logo, suitable for large format posters, from the University’s UniPrint Graphics Service (reprographics@abdn.ac.uk), or from Medical Illustration (g.stables@abdn.ac.uk).


Insert and resize an image
1. Repeat the above procedure to insert the image trout.tif.
With the image still selected, select the Format tab on the ribbon, underneath Picture Tools.
Locate the Size group and expand it to open the Format Picture pane.

Ensure the Lock aspect ratio checkbox is ticked and change the Height to 15cm. 
Close the Format Picture pane.


Position this image below the Growth paragraph of the Materials and methods text box.
[image: ]
Save your poster presentation, leaving it open.
	[image: ]
	Try to avoid scaling up images in PowerPoint by more than 120% as this may distort them. Wherever possible, resize your poster images before inserting them into PowerPoint using image-editing software, e.g. Microsoft Photo Editor, Adobe Photoshop, or JASC Paint Shop Pro.

For the best results, start with an image larger than required, and scale it down. If your image editing software allows you to set image resolution, anything between 200-300 dpi (or ppi) should be sufficient.

It is not advisable to use Logos and images captured from the Web. Such images may look fine onscreen, they will seldom be of a high enough quality for print.



Copyright
	[image: ]
	For general guidelines on copyright, see:

https://www.abdn.ac.uk/library/support/copyright-216.php





[bookmark: _Toc98164858]Inserting charts and captions 
In most cases, by the time researchers are putting together a poster presentation, they will have already created graphs and charts to support their research findings using spreadsheet software such as Excel. It is possible to copy and paste these graphs and charts directly from Excel into PowerPoint.
Copy a Chart from Excel
1. Using My Computer, or Windows Explorer, browse to your H: drive, and the location where you saved the workshop files. 
Open the Excel file bead_count.xlsx.
Click once on the Chart in the centre of the Excel spreadsheet. 
On the Chart Tools Format tab, locate the Current Selection group. 
Select Chart Area from the chart elements drop-down menu – this will ensure the entire chart is selected before copying.

Still in Excel, go to the Home tab and select Copy from the Clipboard group (or use the keyboard shortcut Ctrl + C).
Return to your PowerPoint poster.
Click on the Home tab, locate the Clipboard group and select Paste Special… from the Paste drop-down menu.  

From the Paste Special dialog box, select Picture (Enhanced Metafile) and then click OK.

	[image: ]
	This imports the file as a graphic that will retain any formatting styles you applied in Excel and allow you to resize the chart without losing quality.



Move the pasted Bead Count chart alongside the trout image, and then use its handlebars to scale it to approximately the same height.
[image: ]
De-select the chart.
Save your poster presentation, leaving it open. 
Exit Excel.
Insert a caption
1. Using My Computer, or Windows Explorer, browse to your H: drive, and the location where you saved the workshop files. 
Open the Word file fig_captions.docx.
Click and drag to select the first paragraph containing the caption for Figure 1, then go to the Home tab and select Copy from the Clipboard group (or use the keyboard shortcut Ctrl + C).
[image: ]
Return to PowerPoint and from the Home tab select Paste Special from the Paste drop-down menu.

From the Paste Special dialog box, select Formatted Text (RTF) and then click OK.

The caption appears in a text box on the poster.
Select all the text within the text box by clicking and dragging and make the font Verdana and font size 20pt.
Drag the text box and position it so that it sits below the trout image and the bead count chart. 
Use the handlebars to reduce the width of the text box if necessary.
[image: ]
De-select the caption.
Copy further Excel charts and Word captions
1. Insert the Excel charts food_intake.xlsx and growth_rate.xlsx and their associated captions using the same method, placing and scaling them as shown on the sample poster.
[image: ][image: ]
Save your poster presentation, leaving it open.


[bookmark: _Toc98164859]Insert a table
You can use Word, Excel or Access to create tables and then copy and paste them into PowerPoint.
1. Return to the Word document fig_captions.docx.
Select the Growth efficiency table and copy it (Ctrl + C).
[image: ]
Return to PowerPoint and from the Clipboard group on the Home tab, select Paste Special, then Microsoft Word Document Object and OK.

The table appears in your poster.
With the table still selected, drag the table and position it below the Discussion paragraph. 
Use the handlebars to resize it until the text inside appears roughly the same size as the text in the Discussion paragraph, as shown on the sample poster.
[image: ]
Copy and paste the table caption from fig_captions.docx as in the previous exercise.
[image: ]
Place and scale the caption as shown on the sample poster.


[bookmark: _Toc98164860]End the workshop session
1. Save your poster. 
[image: ]
Remember you can use the built-in spell checker to proof your poster. Click the Review tab, then click Spelling from the Proofing group.
Exit from PowerPoint.
Close any other open applications, e.g. Word, Excel, Internet Explorer, etc.
Log off the classroom PC.
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Figure 1. X-ray image demonstrating ballotini glass beads in Q.mykiss..and
subsequent calibration curve based on bead count
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Discussion

These findings show that rainbow trout are less efficient at converting
high protein feed (55%) into net growth than normal protein feed (45%).
Successive decreases or increases in food consumption evident for both
diets across both X-ray sessions are most likely linked to temperature
fluctuation. The inefficiency of the high protein diet is exhibited in Table 1
where growth efficiency for both X-ray sessions is greater for NP than
HP.

Ultimately, the aim of examining the physiological traits analysed above
for both diets across 210 families will be to establish the heritabilty of
such traits. Also, it is hoped to uncover the influence of each trait on one:
another through correlation of random effect components.

Table 1. 0. mykiss growth efficiency values for both normal protein (NP) and high protein
(5P) i regimes fo both X.ray sessions

Growth efficiency

Diet May 2002 September 2002
NP 2.20 131

HP. 151 122
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